wordpressa 2.4 nie bedzie

Date 06/01/2008 Category Kategorie: Miniblog, wordpress | by Lan Pham

będzie za to 2.5, ale dopiero w marcu z większymi zmianami. Jednak postanowiłam napisać o tym wpis, w końcu pisałam o 2.4 – powinno się sprostować. [link]



?

Dobrze idzie, jest 4 komentarzy w “wordpressa 2.4 nie bedzie”

  1. # klisiu :: 06/01/2008 @ 18:46 ::

    Heh, ja wcześniej o tym napisałem ;)

  2. # magbag :: 06/01/2008 @ 22:15 ::

    Ja też wcześniej – choć później niż @klisiu (to tak w ramach zabawy w licytację ;)).
    Mam nadzieję, że na wersję “z przeskokiem” będzie warto czekać, a .aktualizacja nie będzie wymagała dużych poprawek w szablonie, tudzież rezygnacji z części wtyczek.

  3. # Gancu :: 07/01/2008 @ 13:19 ::

    Ja nie przepadam za wordpressem. W ogóle dużo przebierałem w platformach blogowych zanim znalazłem tą która mi pasuje :)

  4. # bimo :: 08/01/2008 @ 22:04 ::

    Gancu tak jak i ja, kilkakrotnie chcialem sie do niego przekonac lecz bez skutku ;)

    Sent from my mobile using FeedM8

Komentarze zamknięte.