WP 2.1 Ella

Ja – wielki leń – dopiero teraz zaktualizuje wordpressa….ale na 2.0.7. Najnowsza wersja 2.1 nie jest przystosowana do sporej ilości wtyczek, a raczej to wtyczki nie są przystosowane do niej, jak również są niedociągnięcia wg internautó. Dlatego poczekam aż ustabilizuje..
A tymczasem dobrze mieć listę kompatybilnych wtyczek do WP 2.1: http://tnij.org/rqk

2 Comments

Slav 23/01/2007

właśnie jestem po aktualizacji z 2.0.6 na 2.1. Jak narazie wszystko ładnie. Mam mały problem z wtyczką asTunes, ale to napewno nie wina WP Ella.

OSKAr 23/01/2007

2.0.5 -> 2.1 – brak zauważonych problemów z jaką kolwiek wtyczką.

Comments closed